<!DOCTYPE html>
<html class="no-js" lang="fr-FR">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://www.levilainpetitcanard.be/xmlrpc.php">

  <title>Pilule bleue, pilule rouge &#8211; Le Vilain Petit Canard</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Vilain Petit Canard &raquo; Flux" href="https://www.levilainpetitcanard.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Vilain Petit Canard &raquo; Flux des commentaires" href="https://www.levilainpetitcanard.be/comments/feed/" />
<link id="hu-user-gfont" href="//fonts.googleapis.com/css?family=Poppins:300,400,500,600,700&subset=latin-ext" rel="stylesheet" type="text/css"><link rel="alternate" type="application/rss+xml" title="Le Vilain Petit Canard &raquo; Pilule bleue, pilule rouge Flux des commentaires" href="https://www.levilainpetitcanard.be/pilule-bleue-pilule-rouge/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.levilainpetitcanard.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">
.hasCountdown{text-shadow:transparent 0 1px 1px;overflow:hidden;padding:5px}
.countdown_rtl{direction:rtl}
.countdown_holding span{background-color:#ccc}
.countdown_row{clear:both;width:100%;text-align:center}
.countdown_show1 .countdown_section{width:98%}
.countdown_show2 .countdown_section{width:48%}
.countdown_show3 .countdown_section{width:32.5%}
.countdown_show4 .countdown_section{width:24.5%}
.countdown_show5 .countdown_section{width:19.5%}
.countdown_show6 .countdown_section{width:16.25%}
.countdown_show7 .countdown_section{width:14%}
.countdown_section{display:block;float:left;font-size:75%;text-align:center;margin:3px 0}
.countdown_amount{font-size:200%}
.countdown_descr{display:block;width:100%}
a.countdown_infolink{display:block;border-radius:10px;width:14px;height:13px;float:right;font-size:9px;line-height:13px;font-weight:700;text-align:center;position:relative;top:-15px;border:1px solid}
#countdown-preview{padding:10px}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.levilainpetitcanard.be/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.levilainpetitcanard.be/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://www.levilainpetitcanard.be/wp-content/themes/hueman-child/print.css?ver=1.1' type='text/css' media='print' />
<link rel='stylesheet' id='hueman-main-style-css'  href='https://www.levilainpetitcanard.be/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.5.8' type='text/css' media='all' />
<style id='hueman-main-style-inline-css' type='text/css'>
body { font-family:'Poppins', sans-serif;font-size:1.13rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.13rem; }
      }.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }::selection { background-color: #3d4d7c; }
::-moz-selection { background-color: #3d4d7c; }a,a+span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #3d4d7c; }input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #3d4d7c; }.post-format .format-container { border-color: #3d4d7c; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #3d4d7c!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #9b3636; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #9b3636; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #9b3636; }
.post-comments::before { border-right-color: #9b3636; }
      .is-scrolled #header #nav-mobile { background-color: #454e5c; background-color: rgba(69,78,92,0.90) }.site-title a img { max-height: 120px; }img { -webkit-border-radius: 3px; border-radius: 3px; }.sidebar.expanding, .sidebar.collapsing, .sidebar .sidebar-content, .sidebar .sidebar-toggle, .container-inner > .main::before,.container-inner > .main::after { background-color: #ffffff; }@media only screen and (min-width: 480px) and (max-width: 1200px) { .s2.expanded { background-color: #ffffff; } }@media only screen and (min-width: 480px) and (max-width: 960px) { .s1.expanded { background-color: #ffffff; } }
</style>
<link rel='stylesheet' id='theme-stylesheet-css'  href='https://www.levilainpetitcanard.be/wp-content/themes/hueman-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-font-awesome-css'  href='https://www.levilainpetitcanard.be/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.levilainpetitcanard.be/wp-content/plugins/newsletter/style.css?ver=6.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.levilainpetitcanard.be/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.levilainpetitcanard.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.levilainpetitcanard.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.levilainpetitcanard.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.levilainpetitcanard.be/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A qui confieriez-vous votre vie ? Voilà la question !' href='https://www.levilainpetitcanard.be/a-qui-confieriez-vous-votre-vie-voila-la-question/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://www.levilainpetitcanard.be/pilule-bleue-pilule-rouge/" />
<link rel='shortlink' href='https://www.levilainpetitcanard.be/?p=6900' />
<link rel="alternate" type="application/json+oembed" href="https://www.levilainpetitcanard.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.levilainpetitcanard.be%2Fpilule-bleue-pilule-rouge%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.levilainpetitcanard.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.levilainpetitcanard.be%2Fpilule-bleue-pilule-rouge%2F&#038;format=xml" />
<meta property="og:site_name" content="Le Vilain Petit Canard"/><meta property="og:url" content="https://www.levilainpetitcanard.be/pilule-bleue-pilule-rouge/"/><meta property="og:title" content="Pilule bleue, pilule rouge"/><meta property="og:description" content=""/><meta property="og:image" content="https://www.levilainpetitcanard.be/wp-content/uploads/2020/06/pilulebleuepilulerouge.jpg"/><!--[if lt IE 9]>
<script src="https://www.levilainpetitcanard.be/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="https://www.levilainpetitcanard.be/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-6900 single-format-standard wp-custom-logo wp-embed-responsive col-2cl full-width topbar-enabled header-desktop-sticky header-mobile-sticky gecko">

<div id="wrapper">

  
  <header id="header" class="main-menu-mobile-on one-mobile-menu main_menu header-ads-desktop  topbar-transparent no-header-img">
        <nav class="nav-container group mobile-menu mobile-sticky no-menu-assigned" id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header"><p class="site-title">                  <a class="custom-logo-link" href="https://www.levilainpetitcanard.be/" rel="home" title="Le Vilain Petit Canard | Page d&#039;accueil" data-wpel-link="internal"><img src="https://www.levilainpetitcanard.be/wp-content/uploads/2020/05/cropped-LvpcLogo_vsmall_4.png" alt="Le Vilain Petit Canard" width="240" height="240"/></a>                </p></div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <span class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </span>
        </button>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form role="search" method="get" class="search-form" action="https://www.levilainpetitcanard.be/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>                </li>
                      </ul>
                <ul id="menu-main_top" class="nav container-inner group"><li id="menu-item-1109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1109"><a href="/" data-wpel-link="internal">Lvpc</a>
<ul class="sub-menu">
	<li id="menu-item-1098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1098"><a href="https://www.levilainpetitcanard.be/a-propos/" data-wpel-link="internal">À propos</a></li>
	<li id="menu-item-1108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1108"><a href="https://www.levilainpetitcanard.be/nous-contacter/" data-wpel-link="internal">Nous contacter</a></li>
	<li id="menu-item-1104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1104"><a href="https://www.levilainpetitcanard.be/disclaimer/" data-wpel-link="internal">Disclaimer</a></li>
	<li id="menu-item-1100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1100"><a href="https://www.levilainpetitcanard.be/privacy/" data-wpel-link="internal">Privacy</a></li>
	<li id="menu-item-1097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1097"><a href="https://www.levilainpetitcanard.be/charte-de-munich/" data-wpel-link="internal">Charte de Munich</a></li>
	<li id="menu-item-4334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4334"><a href="/author/philippehuysmans/" data-wpel-link="internal">Par Ph. Huysmans</a></li>
</ul>
</li>
<li id="menu-item-3479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3479"><a href="/categories" data-wpel-link="internal">Dossiers</a>
<ul class="sub-menu">
	<li id="menu-item-6946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6946"><a href="/category/coronavirus/" data-wpel-link="internal">Coronavirus</a></li>
	<li id="menu-item-5246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5246"><a href="https://www.levilainpetitcanard.be/category/idlm/" data-wpel-link="internal">Infaux de la semaine</a></li>
	<li id="menu-item-3480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3480"><a href="/category/international/france/giletsjaunes/" data-wpel-link="internal">Gilets Jaunes</a></li>
	<li id="menu-item-4229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4229"><a href="https://www.levilainpetitcanard.be/category/international/venezuela/" data-wpel-link="internal">Venezuela</a></li>
	<li id="menu-item-3481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3481"><a href="/category/international/syrie/" data-wpel-link="internal">Syrie</a></li>
	<li id="menu-item-3482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3482"><a href="/category/international/ukraine/" data-wpel-link="internal">Ukraine</a></li>
	<li id="menu-item-3483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3483"><a href="/category/democratie/censure/" data-wpel-link="internal">Censure</a></li>
	<li id="menu-item-3631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3631"><a href="https://www.levilainpetitcanard.be/category/ue/migrants/" data-wpel-link="internal">Migrants</a></li>
</ul>
</li>
<li id="menu-item-1906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1906"><a href="/sur-le-web" data-wpel-link="internal">Liens</a></li>
<li id="menu-item-1117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1117"><a href="#">Stay Tuned</a>
<ul class="sub-menu">
	<li id="menu-item-1099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1099"><a href="https://www.levilainpetitcanard.be/newsletter/" data-wpel-link="internal">Newsletter</a></li>
	<li id="menu-item-1118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1118"><a href="/rss" data-wpel-link="internal">Flux RSS</a></li>
	<li id="menu-item-6773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6773"><a href="https://vk.com/club195395846" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Vk &#8211; Lvpc</a></li>
</ul>
</li>
<li id="menu-item-4266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4266"><a href="#">Media</a>
<ul class="sub-menu">
	<li id="menu-item-3484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3484"><a href="/category/video/" data-wpel-link="internal">Vidéos</a></li>
	<li id="menu-item-4267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4267"><a href="https://www.levilainpetitcanard.be/category/ebooks/" data-wpel-link="internal">e-Books</a></li>
</ul>
</li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
        <nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-2">
    <div class="nav-text"></div>
  <div class="topbar-toggle-down">
    <i class="fas fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Agrandir le menu"></i>
    <i class="fas fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Réduire le menu"></i>
  </div>
  <div class="nav-wrap container">
    <ul id="menu-main_top-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1109"><a href="/" data-wpel-link="internal">Lvpc</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1098"><a href="https://www.levilainpetitcanard.be/a-propos/" data-wpel-link="internal">À propos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1108"><a href="https://www.levilainpetitcanard.be/nous-contacter/" data-wpel-link="internal">Nous contacter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1104"><a href="https://www.levilainpetitcanard.be/disclaimer/" data-wpel-link="internal">Disclaimer</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1100"><a href="https://www.levilainpetitcanard.be/privacy/" data-wpel-link="internal">Privacy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1097"><a href="https://www.levilainpetitcanard.be/charte-de-munich/" data-wpel-link="internal">Charte de Munich</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4334"><a href="/author/philippehuysmans/" data-wpel-link="internal">Par Ph. Huysmans</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3479"><a href="/categories" data-wpel-link="internal">Dossiers</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6946"><a href="/category/coronavirus/" data-wpel-link="internal">Coronavirus</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5246"><a href="https://www.levilainpetitcanard.be/category/idlm/" data-wpel-link="internal">Infaux de la semaine</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3480"><a href="/category/international/france/giletsjaunes/" data-wpel-link="internal">Gilets Jaunes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4229"><a href="https://www.levilainpetitcanard.be/category/international/venezuela/" data-wpel-link="internal">Venezuela</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3481"><a href="/category/international/syrie/" data-wpel-link="internal">Syrie</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3482"><a href="/category/international/ukraine/" data-wpel-link="internal">Ukraine</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3483"><a href="/category/democratie/censure/" data-wpel-link="internal">Censure</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3631"><a href="https://www.levilainpetitcanard.be/category/ue/migrants/" data-wpel-link="internal">Migrants</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1906"><a href="/sur-le-web" data-wpel-link="internal">Liens</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1117"><a href="#">Stay Tuned</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1099"><a href="https://www.levilainpetitcanard.be/newsletter/" data-wpel-link="internal">Newsletter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1118"><a href="/rss" data-wpel-link="internal">Flux RSS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6773"><a href="https://vk.com/club195395846" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Vk &#8211; Lvpc</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4266"><a href="#">Media</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3484"><a href="/category/video/" data-wpel-link="internal">Vidéos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4267"><a href="https://www.levilainpetitcanard.be/category/ebooks/" data-wpel-link="internal">e-Books</a></li>
</ul>
</li>
</ul>  </div>
      <div id="topbar-header-search" class="container">
      <div class="container-inner">
        <button class="toggle-search"><i class="fas fa-search"></i></button>
        <div class="search-expand">
          <div class="search-expand-inner"><form role="search" method="get" class="search-form" action="https://www.levilainpetitcanard.be/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></div>
        </div>
      </div><!--/.container-inner-->
    </div><!--/.container-->
  
</nav><!--/#nav-topbar-->  
  <div class="container group">
        <div class="container-inner">

                    <div class="group hu-pad central-header-zone">
                  <div class="logo-tagline-group">
                      <p class="site-title">                  <a class="custom-logo-link" href="https://www.levilainpetitcanard.be/" rel="home" title="Le Vilain Petit Canard | Page d&#039;accueil" data-wpel-link="internal"><img src="https://www.levilainpetitcanard.be/wp-content/uploads/2018/12/LvpcLogo_vsmall_2.png" alt="Le Vilain Petit Canard" width="480" height="84"/></a>                </p>                                        </div>

                                </div>
      
      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
             

              <section class="content" id="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="https://www.levilainpetitcanard.be/category/societe/hyperrealite/" rel="category tag" data-wpel-link="internal">Hyperréalité</a> <span>/</span> <a href="https://www.levilainpetitcanard.be/category/une/" rel="category tag" data-wpel-link="internal">Une</a></li>

    			<li class="comments"><img src="/wp-content/themes/hueman-child/img/Printer-128.png" height="24" width="24" style="cursor:pointer;" onclick="window.print();"></li>

    		</ul>

    	
    </div><!--/.page-title-->
          <div class="hu-pad group">
              <article class="post-6900 post type-post status-publish format-standard has-post-thumbnail hentry category-hyperrealite category-une tag-newsl">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Pilule bleue, pilule rouge</h1>
<p class="post-byline">
   par   <span class="vcard author">
     <span class="fn"><a href="https://www.levilainpetitcanard.be/author/inabsentia/" title="Articles par In Absentia" rel="author" data-wpel-link="internal">In Absentia</a></span>
   </span>
   &middot;
                  
                            Publié <time class="published" datetime="2020-06-08T13:05:36+02:00">8 juin 2020</time>
              &middot; Mis à jour <time class="updated" datetime="2020-06-08T21:36:20+02:00">8 juin 2020</time>
              </p>
      
      <div class="clear"></div>

      <div class="entry themeform">
        <div class="entry-inner">
          <p><img class="cpc alignnone wp-image-6901 size-full" src="https://www.levilainpetitcanard.be/wp-content/uploads/2020/06/pilulebleuepilulerouge.jpg" alt="" width="750" height="500" srcset="https://www.levilainpetitcanard.be/wp-content/uploads/2020/06/pilulebleuepilulerouge.jpg 750w, https://www.levilainpetitcanard.be/wp-content/uploads/2020/06/pilulebleuepilulerouge-300x200.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<div class="citationd">Ils savent que nous savons qu&rsquo;ils mentent, et ils s&rsquo;en moquent.</div>
<p>Ceux qui me suivent déjà le savent, je suis très attentif à la manipulation, qu&rsquo;elle prenne la forme d&rsquo;une propagande particulièrement bien étudiée ou d&rsquo;autres formes plus inattendues, parce que c&rsquo;est seulement quand on en expose le mécanisme qu&rsquo;elle cesse d&rsquo;opérer.&nbsp; Pour comprendre ce qui va suivre, je vous conseille fortement de visionner le documentaire d&rsquo;Adam Curtis (BBC/2016) intitulé <a href="https://youtu.be/fh2cDKyFdyU" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Hypernormalisation</a>.&nbsp; Ce documentaire expose crûment que depuis les années &rsquo;70,&nbsp; nos politiques, le monde de la finance et les utopistes technologiques ont sciemment laissé de côté la complexité du monde réel (réalité tangible) pour la remplacer par un monde factice, simpliste et purement virtuel, dirigé par les multinationales et maintenu par les hommes de paille que sont devenus les politiques.&nbsp;&nbsp; Faut-il ajouter que cette méta-réalité ne peut perdurer que si elle est soutenue par une propagande massive,&nbsp; celle des médias dominants.</p>
<p>Le terme <em>hypernormalisation</em> a été inspiré directement par un ouvrage rédigé par un anthropologue d&rsquo;origine russe, Alexeï Yurchak, né en Russie en 1960, intitulé <em>Everything Was Forever, Until it Was no More<span id='easy-footnote-1-6900' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href="#easy-footnote-bottom-1-6900" title="Alexei Yurchak, Everything Was Forever, Until it Was no More. The Last Soviet Generation. Princeton-Oxford : Princeton University Press, 2006, 331 p."><sup>1</sup></a></span></em>.&nbsp; Il y dépeint, avec plus ou moins de bonheur l&rsquo;atmosphère surréaliste qui régnait durant les dernières décennies qui ont précédé l&rsquo;effondrement du régime soviétique<span id='easy-footnote-2-6900' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href="#easy-footnote-bottom-2-6900" title="&lt;a href=&quot;https://journals.openedition.org/monderusse/6100&quot; target=&quot;_blank&quot; rel=&quot;noopener noreferrer&quot;&gt;https://journals.openedition.org/monderusse/6100&lt;/a&gt;"><sup>2</sup></a></span>.</p>
<p>L&rsquo;État était totalement corrompu, jusqu&rsquo;à chacun de ses rouages, et le pays partait tranquillement à la faillite.&nbsp;&nbsp; On annonçait des réussites magnifiques des plans quinquennaux, des récoltes de blé absolument exceptionnelles&#8230; Mais les boulangeries restaient désespérément vides.&nbsp; On parlait d&rsquo;un pays toujours plus riche, mais les citoyens avaient toujours plus de mal à boucler les fins de mois.&nbsp; Les médias, totalement sous contrôle du pouvoir, mais aussi les réseaux du Parti Communiste étaient chargés de véhiculer la propagande.&nbsp; Il n&rsquo;y avait pas de projet alternatif, tout le monde savait que les élites mentaient, et les élites elles-mêmes savaient que tout le monde le savait, mais le système se maintenait comme en lévitation, jusqu&rsquo;à ce qu&rsquo;il s&rsquo;écroule brutalement à partir de 1988.</p>
<p>Nous avions cru alors que ceci marquait la victoire totale du libéralisme sur le communisme, mais était-ce bien le cas ?&nbsp; Plus près de chez nous, un philosophe français, Jean Baudrillard<span id='easy-footnote-3-6900' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href="#easy-footnote-bottom-3-6900" title="Jean Baudrillard, né le 27 juillet 1929 à Reims et mort le 6 mars 2007 à Paris, est un philosophe français théoricien de la société contemporaine, connu surtout pour ses analyses des modes de médiation et de communication de la postmodernité.&amp;nbsp;&amp;nbsp; Source : &lt;a href=&quot;https://fr.wikipedia.org/wiki/Jean_Baudrillard&quot;&gt;wiki&lt;/a&gt;"><sup>3</sup></a></span> avait théorisé, dès la fin des années &rsquo;70 l&rsquo;hyperréalité qui, nous le verrons, ressemble furieusement à l&rsquo;hypernormalisation des régimes communistes agonisants.</p>
<blockquote><p>En sémiotique et dans la philosophie post-moderne, on utilise le terme d’hyperréalité (à ne pas confondre avec le surréalisme ou l’hyperréalisme) pour décrire le symptôme d’une culture postmoderne évoluée. L’hyperréalité caractérise la façon dont la conscience interagit avec la réalité. Tout particulièrement, quand la conscience perd sa capacité à distinguer la réalité de l’imaginaire et commence à s’engager avec ce dernier sans comprendre ce qu’il fait, elle s’introduit alors dans le monde de l’hyperréel. La nature du monde hyperréel se caractérise par une amélioration de la réalité.&nbsp; Source <a href="https://fr.wikipedia.org/wiki/Hyperr%C3%A9alit%C3%A9" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Wiki</a></p></blockquote>
<p>Et cette réalité alternative ne peut être substanciée que par la <em>post-vérité</em>, qui n&rsquo;est, en somme, qu&rsquo;un autre nom pour la propagande.&nbsp; Baudrillard nous met en garde contre une interprétation édulcorée d&rsquo;un monde complexe qui nous serait obligeamment servie par ceux qui nous dirigent, via leurs laquais, les médias de masse, et la classe politique qui ne représente plus guère qu&rsquo;un prétexte tant nous mesurons parfaitement bien qu&rsquo;ils n&rsquo;ont plus aucun pouvoir.</p>
<p>Nous savons qu&rsquo;ils mentent, ils savent que nous le savons mais s&rsquo;en moquent, c&rsquo;est Tina<span id='easy-footnote-4-6900' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href="#easy-footnote-bottom-4-6900" title="&lt;strong&gt;T&lt;/strong&gt;here &lt;strong&gt;i&lt;/strong&gt;s &lt;strong&gt;n&lt;/strong&gt;o &lt;strong&gt;a&lt;/strong&gt;lternative (Il n&amp;rsquo;y a pas d&amp;rsquo;alternative)"><sup>4</sup></a></span> qui est aux commandes.&nbsp; Il ne peut exister d&rsquo;autre réalité , et d&rsquo;ailleurs vous voyez bien que c&rsquo;est vrai puisque tous les médias le disent !</p>
<h3>Hyperréalité versus hypernormalisation</h3>
<p>Il semble bien que l&rsquo;hyperréalité ne serait qu&rsquo;une version théoriquement plus complète de l&rsquo;hypernormalisation qui n&rsquo;était rien d&rsquo;autre qu&rsquo;une maladroite fuite en avant d&rsquo;un régime aux abois.&nbsp;&nbsp; On peut, dès lors, s&rsquo;interroger sur le pourquoi du basculement, dans nos régimes soi-disant <em>démocratiques</em> vers une version encore plus sophistiquée de cette manipulation.&nbsp; Ne serait-ce pas que nous aurions tout compris de travers, tout d&rsquo;abord ?&nbsp; Est-ce que par hasard ceci ne serait pas le signe que le système néolibéral est, lui-aussi, en phase terminale d&rsquo;effondrement ?</p>
<p>Pour le dire autrement, sans cette propagande hallucinante, sans ce simulacre permanent, est-ce que le système aurait pu se maintenir jusqu&rsquo;à aujourd&rsquo;hui ?&nbsp; On en arrive à des aberrations qui laissent vraiment perplexes, ces temps-ci.&nbsp; On vous parle de manifestations pacifiques aux États-Unis, alors qu&rsquo;on voit les commissariats en feu, on voit les dizaines de morts, des quartiers entiers qui deviennent des scènes post-apocalyptiques.&nbsp; Puis l&rsquo;on en vient à l&rsquo;inversion, en disant que déployer la garde nationale serait digne d&rsquo;un tyran, alors que partout où cela a été fait (et ils n&rsquo;étaient pas armés), leur simple présence a suffi pour faire revenir la situation à la normale.&nbsp;</p>
<p>Ceux qui ont suivi les interventions en vidéo du Professeur Raoult se souviendront peut-être qu&rsquo;à plusieurs reprises il a lui-même évoqué Baudrillard, en parlant de la gestion de cette <em>pandémie</em>.&nbsp; Le même qui, dubitatif (ou goguenard ?), s&rsquo;étonne du nombre anormalement bas de décès par VRS (virus <span class="st">syncytial</span>) cette année alors que les autres années ces infections tuent énormément.&nbsp; On pourrait parler de la grippe saisonnière aussi (72 décès en France cette année alors que bon an mal an, ça tourne autour des 10 à 15.000).&nbsp;</p>
<h3>Pilule rouge</h3>
<p>La bourse s&rsquo;est totalement effondrée entre le 9 et le 12 mars dernier.&nbsp; Depuis, les banques centrales ont injecté des masses phénoménales d&rsquo;argent pour maintenir les marchés en lévitation, au moyen du quantitative easing (la planche à billets).&nbsp;&nbsp;&nbsp; L&rsquo;économie locale a été laminée par le confinement, et c&rsquo;est seulement maintenant, au <em>dégel</em> qu&rsquo;on va commencer à évaluer les conséquences catastrophiques de cette folie au demeurant inutile.</p>
<p>Ensuite, soit à l&rsquo;automne, viendront les répercussions sur l&rsquo;économie réelle de la crise financière, ce qui se traduira par l&rsquo;étranglement des crédits, des licenciements en masse, et des faillites à n&rsquo;en plus finir.&nbsp; Même les États ne pourront plus se financer, et les taux repartiront à la hausse, rendant hypothétique le service de la dette.</p>
<p>Ce qu&rsquo;on vous fera avaler à ce moment-là devrait vous faire l&rsquo;effet de la fameuse pilule rouge, et vous faire descendre tout droit au fond du terrier.&nbsp; Lorsque viendra ce moment, souvenez-vous bien que votre ennemi ce ne sera pas celui que le pouvoir vous aura désigné, préférant la guerre civile à sa propre chute, mais bien le pouvoir lui-même.</p>
<ol class="easy-footnotes-wrapper"><li class="easy-footnote-single"><span id="easy-footnote-bottom-1-6900" class="easy-footnote-margin-adjust"></span>Alexei Yurchak, Everything Was Forever, Until it Was no More. The Last Soviet Generation. Princeton-Oxford : Princeton University Press, 2006, 331 p.<a class="easy-footnote-to-top" href="#easy-footnote-1-6900"></a></li><li class="easy-footnote-single"><span id="easy-footnote-bottom-2-6900" class="easy-footnote-margin-adjust"></span><a href="https://journals.openedition.org/monderusse/6100" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">https://journals.openedition.org/monderusse/6100</a><a class="easy-footnote-to-top" href="#easy-footnote-2-6900"></a></li><li class="easy-footnote-single"><span id="easy-footnote-bottom-3-6900" class="easy-footnote-margin-adjust"></span>Jean Baudrillard, né le 27 juillet 1929 à Reims et mort le 6 mars 2007 à Paris, est un philosophe français théoricien de la société contemporaine, connu surtout pour ses analyses des modes de médiation et de communication de la postmodernité.&nbsp;&nbsp; Source : <a href="https://fr.wikipedia.org/wiki/Jean_Baudrillard" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">wiki</a><a class="easy-footnote-to-top" href="#easy-footnote-3-6900"></a></li><li class="easy-footnote-single"><span id="easy-footnote-bottom-4-6900" class="easy-footnote-margin-adjust"></span><strong>T</strong>here <strong>i</strong>s <strong>n</strong>o <strong>a</strong>lternative (Il n&rsquo;y a pas d&rsquo;alternative)<a class="easy-footnote-to-top" href="#easy-footnote-4-6900"></a></li></ol>          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner--> 
    
    <div id="lnksoc">
    
      <div class="fbshare">
        <a target="_blank" href="https://www.facebook.com/sharer?u=https://www.levilainpetitcanard.be/pilule-bleue-pilule-rouge/&amp;t=Pilule bleue, pilule rouge &amp;display=popup" data-wpel-link="internal">
          <img src="https://www.levilainpetitcanard.be/wp-content/uploads/2018/12/fbshare.png" width="85" />
        </a>
      </div>   
      
      <div class="twittershare">
        <a target="_blank" href="https://twitter.com/intent/tweet?source=sharethiscom&amp;related=sharethis&amp;url=https://www.levilainpetitcanard.be/pilule-bleue-pilule-rouge/" data-wpel-link="internal">
          <img src="https://www.levilainpetitcanard.be/wp-content/uploads/2018/12/tweetbtn.png" width="85" />
        </a>
      </div>      

      <div class="prmlink">
        <a target="_blank" href="https://www.levilainpetitcanard.be/pilule-bleue-pilule-rouge/" data-wpel-link="internal">
          <img src="https://www.levilainpetitcanard.be/wp-content/uploads/2018/12/permalink.png" width="98" />
        </a>
      </div>           
                      
    </div>
    
  </article><!--/.post-->

<div class="clear"></div>

<p class="post-tags"><span>Étiquettes : </span> <a href="https://www.levilainpetitcanard.be/tag/newsl/" rel="tag" data-wpel-link="internal">newsl</a></p>



<h4 class="heading">
	<i class="far fa-hand-point-right"></i>Vous aimerez aussi...</h4>

<ul class="related-posts group">
  		<li class="related post-hover">
		<article class="post-4513 post type-post status-publish format-standard has-post-thumbnail hentry category-dystopie category-hyperrealite category-medias category-propagande category-reseausociaux">

			<div class="post-thumbnail">
				<a href="https://www.levilainpetitcanard.be/hyperrealite-outil-de-controle-des-masses/" class="hu-rel-post-thumb" data-wpel-link="internal">
					<img width="520" height="245" src="https://www.levilainpetitcanard.be/wp-content/uploads/2019/03/intelartif-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://www.levilainpetitcanard.be/hyperrealite-outil-de-controle-des-masses/" rel="bookmark" title="Permalink to L&rsquo;hyperréalité, outil de contrôle des masses" data-wpel-link="internal">L&rsquo;hyperréalité, outil de contrôle des masses</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2019-03-18 10:13:30">18 mars 2019</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;par    <span class="vcard author">
      <span class="fn"><a href="https://www.levilainpetitcanard.be/author/philippehuysmans/" title="Articles par Philippe Huysmans" rel="author" data-wpel-link="internal">Philippe Huysmans</a></span>
    </span> &middot; Published <span class="published">18 mars 2019</span>
     &middot; Last modified <span class="updated">8 juin 2020</span>  </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-6895 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-une">

			<div class="post-thumbnail">
				<a href="https://www.levilainpetitcanard.be/a-qui-confieriez-vous-votre-vie-voila-la-question/" class="hu-rel-post-thumb" data-wpel-link="internal">
					<img width="520" height="245" src="https://www.levilainpetitcanard.be/wp-content/uploads/2020/06/diderraoult-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
									<a class="post-comments" href="https://www.levilainpetitcanard.be/a-qui-confieriez-vous-votre-vie-voila-la-question/#respond" data-wpel-link="internal"><i class="far fa-comments"></i>0</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://www.levilainpetitcanard.be/a-qui-confieriez-vous-votre-vie-voila-la-question/" rel="bookmark" title="Permalink to A qui confieriez-vous votre vie ? Voilà la question !" data-wpel-link="internal">A qui confieriez-vous votre vie ? Voilà la question !</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2020-06-05 11:48:36">5 juin 2020</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;par    <span class="vcard author">
      <span class="fn"><a href="https://www.levilainpetitcanard.be/author/dmuselet/" title="Articles par Dominique Muselet" rel="author" data-wpel-link="internal">Dominique Muselet</a></span>
    </span> &middot; Published <span class="published">5 juin 2020</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		  
</ul><!--/.post-related-->



<section id="comments" class="themeform">

	
					<!-- comments open, no comments -->
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pilule-bleue-pilule-rouge/#respond" style="display:none;" data-wpel-link="internal">Annuler la réponse</a></small></h3><form action="https://www.levilainpetitcanard.be/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea autocomplete="new-password"  id="d9154c9591"  name="d9154c9591"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a6826da4309af7fdc69951c1dd7b74c7" );document.getElementById("d9154c9591").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='6900' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section><!--/#comments-->          </div><!--/.hu-pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="right" data-layout="col-2cl" data-sb-id="s1">

		<button class="sidebar-toggle" title="Étendre la colonne latérale"><i class="fas sidebar-toggle-arrows"></i></button>

		<div class="sidebar-content">

			           			<div class="sidebar-top group">
                        <p>Suivre :</p>                    <ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip" title="Suivez-nous sur Rss" aria-label="Suivez-nous sur Rss" href="http://www.levilainpetitcanard.be/rss" target="_blank" data-wpel-link="internal"><i class="fas fa-rss"></i></a></li><li><a rel="nofollow noopener noreferrer external" class="social-tooltip" title="Suivez-nous sur Vk" aria-label="Suivez-nous sur Vk" href="https://vk.com/club195395846" target="_blank" data-wpel-link="external"><i class="fab fa-vk"></i></a></li></ul>  			</div>
			
				<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="https://www.levilainpetitcanard.be/a-qui-confieriez-vous-votre-vie-voila-la-question/" rel="prev" data-wpel-link="internal"><i class="fas fa-chevron-left"></i><strong>Article précédent</strong> <span>A qui confieriez-vous votre vie ? Voilà la question !</span></a></li>
	</ul>

			
			<div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.levilainpetitcanard.be/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></div><div id="newsletterwidgetminimal-2" class="widget widget_newsletterwidgetminimal"><h3 class="widget-title">Newsletter Lvpc</h3><div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://www.levilainpetitcanard.be/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget-minimal"/><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="S&#039;abonner"></form></div></div><div id="categories-2" class="widget widget_categories"><h3 class="widget-title">Catégories</h3><form action="https://www.levilainpetitcanard.be" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="568">Banques&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="638">Brèves&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="545">Brexit&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="564">Colonialisme&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="562">Conspirationnisme&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="683">Coronavirus&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="546">Debunking&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="573">Démocratie&nbsp;&nbsp;(65)</option>
	<option class="level-1" value="558">&nbsp;&nbsp;&nbsp;Censure&nbsp;&nbsp;(15)</option>
	<option class="level-2" value="559">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Decodex&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="542">&nbsp;&nbsp;&nbsp;Libertés&nbsp;&nbsp;(18)</option>
	<option class="level-2" value="551">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Whistleblowers&nbsp;&nbsp;(15)</option>
	<option class="level-3" value="552">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Assange&nbsp;&nbsp;(10)</option>
	<option class="level-3" value="574">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Panama papers&nbsp;&nbsp;(4)</option>
	<option class="level-3" value="553">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Wikileaks&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="655">&nbsp;&nbsp;&nbsp;Violences policières&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="670">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Répression&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="684">Dictature&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="557">e-Books&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="685">Effondrement&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="554">Escrologie&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="555">&nbsp;&nbsp;&nbsp;Réchauffement&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="588">Guerres&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="579">Idéologies&nbsp;&nbsp;(29)</option>
	<option class="level-1" value="589">&nbsp;&nbsp;&nbsp;Antifa&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="580">&nbsp;&nbsp;&nbsp;Capitalisme&nbsp;&nbsp;(19)</option>
	<option class="level-2" value="583">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Néocon&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="581">&nbsp;&nbsp;&nbsp;Communisme&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="582">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Trotskysme&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="599">&nbsp;&nbsp;&nbsp;Gauche&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="677">&nbsp;&nbsp;&nbsp;Nazisme&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="585">&nbsp;&nbsp;&nbsp;Religions&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="666">InfauxDeLaSemaine&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="539">Informatique&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="541">&nbsp;&nbsp;&nbsp;Cryptographie&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="540">&nbsp;&nbsp;&nbsp;Infosec&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="532">International&nbsp;&nbsp;(275)</option>
	<option class="level-1" value="601">&nbsp;&nbsp;&nbsp;Allemagne&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="569">&nbsp;&nbsp;&nbsp;Belgique&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="575">&nbsp;&nbsp;&nbsp;Brésil&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="663">&nbsp;&nbsp;&nbsp;Chine&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="535">&nbsp;&nbsp;&nbsp;Corée du Nord&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="596">&nbsp;&nbsp;&nbsp;Cuba&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="536">&nbsp;&nbsp;&nbsp;États-Unis&nbsp;&nbsp;(54)</option>
	<option class="level-2" value="674">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Clinton&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="673">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Epstein&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="550">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Snowden&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="549">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Soros&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="597">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Trump&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="548">&nbsp;&nbsp;&nbsp;France&nbsp;&nbsp;(89)</option>
	<option class="level-2" value="603">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Asselineau&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="641">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;E. Chouard&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="619">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gilets jaunes&nbsp;&nbsp;(31)</option>
	<option class="level-2" value="590">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Grèves&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="572">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Macron&nbsp;&nbsp;(30)</option>
	<option class="level-2" value="571">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mélenchon&nbsp;&nbsp;(8)</option>
	<option class="level-3" value="592">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Le Média&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="604">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;RN (FN)&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="593">&nbsp;&nbsp;&nbsp;Grèce&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="679">&nbsp;&nbsp;&nbsp;Hong Kong&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="561">&nbsp;&nbsp;&nbsp;Iran&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="627">&nbsp;&nbsp;&nbsp;Mexique&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="537">&nbsp;&nbsp;&nbsp;Palestine&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="533">&nbsp;&nbsp;&nbsp;Russie&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="622">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Poutine&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="563">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Skripal&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="538">&nbsp;&nbsp;&nbsp;Syrie&nbsp;&nbsp;(31)</option>
	<option class="level-1" value="602">&nbsp;&nbsp;&nbsp;Turquie&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="653">&nbsp;&nbsp;&nbsp;UK&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="556">&nbsp;&nbsp;&nbsp;Ukraine&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="534">&nbsp;&nbsp;&nbsp;Venezuela&nbsp;&nbsp;(43)</option>
	<option class="level-1" value="591">&nbsp;&nbsp;&nbsp;Yémen&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="567">Lvpc&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="547">Medias&nbsp;&nbsp;(37)</option>
	<option class="level-1" value="598">&nbsp;&nbsp;&nbsp;Désinformation&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="595">Nations Unies&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="678">OTAN&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="560">Propagande&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="565">Réseaux sociaux&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="566">&nbsp;&nbsp;&nbsp;Facebook&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="669">&nbsp;&nbsp;&nbsp;Twitter&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="570">Santé&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="576">Société&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="586">&nbsp;&nbsp;&nbsp;Dystopie&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="577">&nbsp;&nbsp;&nbsp;Enseignement&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="587">&nbsp;&nbsp;&nbsp;Gender&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="687">&nbsp;&nbsp;&nbsp;Hyperréalité&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="578">&nbsp;&nbsp;&nbsp;Justice&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="584">&nbsp;&nbsp;&nbsp;Mai 68&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="682">&nbsp;&nbsp;&nbsp;Mêmes&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="672">&nbsp;&nbsp;&nbsp;Nihilisme&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="633">&nbsp;&nbsp;&nbsp;ONG&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="676">&nbsp;&nbsp;&nbsp;Pensions&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="652">&nbsp;&nbsp;&nbsp;Politique&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="675">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Corruption&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="651">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mystification&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="645">Syndicats&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="543">Terrorisme&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="646">&nbsp;&nbsp;&nbsp;Daech&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="544">UE&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="594">&nbsp;&nbsp;&nbsp;Migrants&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="616">Une&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="605">Varia&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="659">&nbsp;&nbsp;&nbsp;Cuisine&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="606">Video&nbsp;&nbsp;(39)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Articles récents</h3>		<ul>
											<li>
					<a href="https://www.levilainpetitcanard.be/pilule-bleue-pilule-rouge/" aria-current="page" data-wpel-link="internal">Pilule bleue, pilule rouge</a>
									</li>
											<li>
					<a href="https://www.levilainpetitcanard.be/a-qui-confieriez-vous-votre-vie-voila-la-question/" data-wpel-link="internal">A qui confieriez-vous votre vie ? Voilà la question !</a>
									</li>
											<li>
					<a href="https://www.levilainpetitcanard.be/un-rapport-officiel-allemand-denonce-la-pandemie-covid-19-comme-une-fausse-alerte-mondiale/" data-wpel-link="internal">Un rapport officiel allemand dénonce la pandémie COVID-19 comme « une fausse alerte mondiale »</a>
									</li>
											<li>
					<a href="https://www.levilainpetitcanard.be/la-culpabilite-une-arme-de-destruction-massive/" data-wpel-link="internal">La culpabilité, une arme de destruction massive</a>
									</li>
											<li>
					<a href="https://www.levilainpetitcanard.be/covid-revelateur-deshumanisation/" data-wpel-link="internal">Le Covid-19 a-t-il agi comme révélateur de notre degré de déshumanisation ?</a>
									</li>
					</ul>
		</div><div id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://www.levilainpetitcanard.be/2020/06/'> juin 2020 &nbsp;(5)</option>
	<option value='https://www.levilainpetitcanard.be/2020/05/'> mai 2020 &nbsp;(16)</option>
	<option value='https://www.levilainpetitcanard.be/2020/04/'> avril 2020 &nbsp;(13)</option>
	<option value='https://www.levilainpetitcanard.be/2020/03/'> mars 2020 &nbsp;(2)</option>
	<option value='https://www.levilainpetitcanard.be/2019/10/'> octobre 2019 &nbsp;(9)</option>
	<option value='https://www.levilainpetitcanard.be/2019/09/'> septembre 2019 &nbsp;(4)</option>
	<option value='https://www.levilainpetitcanard.be/2019/08/'> août 2019 &nbsp;(9)</option>
	<option value='https://www.levilainpetitcanard.be/2019/07/'> juillet 2019 &nbsp;(14)</option>
	<option value='https://www.levilainpetitcanard.be/2019/06/'> juin 2019 &nbsp;(16)</option>
	<option value='https://www.levilainpetitcanard.be/2019/05/'> mai 2019 &nbsp;(5)</option>
	<option value='https://www.levilainpetitcanard.be/2019/04/'> avril 2019 &nbsp;(12)</option>
	<option value='https://www.levilainpetitcanard.be/2019/03/'> mars 2019 &nbsp;(7)</option>
	<option value='https://www.levilainpetitcanard.be/2019/02/'> février 2019 &nbsp;(12)</option>
	<option value='https://www.levilainpetitcanard.be/2019/01/'> janvier 2019 &nbsp;(17)</option>
	<option value='https://www.levilainpetitcanard.be/2018/12/'> décembre 2018 &nbsp;(35)</option>
	<option value='https://www.levilainpetitcanard.be/2018/11/'> novembre 2018 &nbsp;(21)</option>
	<option value='https://www.levilainpetitcanard.be/2018/10/'> octobre 2018 &nbsp;(7)</option>
	<option value='https://www.levilainpetitcanard.be/2018/09/'> septembre 2018 &nbsp;(3)</option>
	<option value='https://www.levilainpetitcanard.be/2018/08/'> août 2018 &nbsp;(1)</option>
	<option value='https://www.levilainpetitcanard.be/2018/07/'> juillet 2018 &nbsp;(1)</option>
	<option value='https://www.levilainpetitcanard.be/2018/06/'> juin 2018 &nbsp;(3)</option>
	<option value='https://www.levilainpetitcanard.be/2018/05/'> mai 2018 &nbsp;(9)</option>
	<option value='https://www.levilainpetitcanard.be/2018/04/'> avril 2018 &nbsp;(10)</option>
	<option value='https://www.levilainpetitcanard.be/2018/03/'> mars 2018 &nbsp;(13)</option>
	<option value='https://www.levilainpetitcanard.be/2018/02/'> février 2018 &nbsp;(6)</option>
	<option value='https://www.levilainpetitcanard.be/2018/01/'> janvier 2018 &nbsp;(12)</option>
	<option value='https://www.levilainpetitcanard.be/2017/12/'> décembre 2017 &nbsp;(16)</option>
	<option value='https://www.levilainpetitcanard.be/2017/11/'> novembre 2017 &nbsp;(17)</option>
	<option value='https://www.levilainpetitcanard.be/2017/10/'> octobre 2017 &nbsp;(24)</option>
	<option value='https://www.levilainpetitcanard.be/2017/09/'> septembre 2017 &nbsp;(23)</option>
	<option value='https://www.levilainpetitcanard.be/2017/08/'> août 2017 &nbsp;(15)</option>
	<option value='https://www.levilainpetitcanard.be/2017/07/'> juillet 2017 &nbsp;(6)</option>
	<option value='https://www.levilainpetitcanard.be/2017/06/'> juin 2017 &nbsp;(9)</option>
	<option value='https://www.levilainpetitcanard.be/2017/05/'> mai 2017 &nbsp;(8)</option>
	<option value='https://www.levilainpetitcanard.be/2017/04/'> avril 2017 &nbsp;(11)</option>
	<option value='https://www.levilainpetitcanard.be/2017/03/'> mars 2017 &nbsp;(6)</option>
	<option value='https://www.levilainpetitcanard.be/2017/02/'> février 2017 &nbsp;(6)</option>
	<option value='https://www.levilainpetitcanard.be/2017/01/'> janvier 2017 &nbsp;(4)</option>
	<option value='https://www.levilainpetitcanard.be/2016/12/'> décembre 2016 &nbsp;(7)</option>
	<option value='https://www.levilainpetitcanard.be/2016/11/'> novembre 2016 &nbsp;(7)</option>
	<option value='https://www.levilainpetitcanard.be/2016/10/'> octobre 2016 &nbsp;(4)</option>
	<option value='https://www.levilainpetitcanard.be/2016/09/'> septembre 2016 &nbsp;(3)</option>
	<option value='https://www.levilainpetitcanard.be/2016/08/'> août 2016 &nbsp;(4)</option>
	<option value='https://www.levilainpetitcanard.be/2016/07/'> juillet 2016 &nbsp;(9)</option>
	<option value='https://www.levilainpetitcanard.be/2016/06/'> juin 2016 &nbsp;(10)</option>
	<option value='https://www.levilainpetitcanard.be/2016/05/'> mai 2016 &nbsp;(4)</option>
	<option value='https://www.levilainpetitcanard.be/2016/04/'> avril 2016 &nbsp;(12)</option>
	<option value='https://www.levilainpetitcanard.be/2016/03/'> mars 2016 &nbsp;(7)</option>
	<option value='https://www.levilainpetitcanard.be/2016/01/'> janvier 2016 &nbsp;(2)</option>
	<option value='https://www.levilainpetitcanard.be/2015/12/'> décembre 2015 &nbsp;(11)</option>
	<option value='https://www.levilainpetitcanard.be/2015/11/'> novembre 2015 &nbsp;(3)</option>
	<option value='https://www.levilainpetitcanard.be/2015/10/'> octobre 2015 &nbsp;(2)</option>
	<option value='https://www.levilainpetitcanard.be/2015/09/'> septembre 2015 &nbsp;(6)</option>
	<option value='https://www.levilainpetitcanard.be/2015/05/'> mai 2015 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div id="media_image-46" class="widget widget_media_image"><h3 class="widget-title">Le temps de lire</h3><a href="https://www.levilainpetitcanard.be/wp-content/uploads/2020/05/pyrogravureconfinement.jpg" data-wpel-link="internal"><img width="630" height="628" src="https://www.levilainpetitcanard.be/wp-content/uploads/2020/05/pyrogravureconfinement.jpg" class="image wp-image-6545  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.levilainpetitcanard.be/wp-content/uploads/2020/05/pyrogravureconfinement.jpg 630w, https://www.levilainpetitcanard.be/wp-content/uploads/2020/05/pyrogravureconfinement-201x200.jpg 201w, https://www.levilainpetitcanard.be/wp-content/uploads/2020/05/pyrogravureconfinement-96x96.jpg 96w, https://www.levilainpetitcanard.be/wp-content/uploads/2020/05/pyrogravureconfinement-80x80.jpg 80w, https://www.levilainpetitcanard.be/wp-content/uploads/2020/05/pyrogravureconfinement-320x320.jpg 320w" sizes="(max-width: 630px) 100vw, 630px" /></a></div><div id="media_image-11" class="widget widget_media_image"><h3 class="widget-title">Nous aider</h3><a href="https://www.levilainpetitcanard.be/la-democratie-cest-vous/" data-wpel-link="internal"><img width="300" height="200" src="https://www.levilainpetitcanard.be/wp-content/uploads/2018/12/esvpdn-300x200.png" class="image wp-image-5957  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.levilainpetitcanard.be/wp-content/uploads/2018/12/esvpdn-300x200.png 300w, https://www.levilainpetitcanard.be/wp-content/uploads/2018/12/esvpdn.png 750w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-3" class="widget widget_media_image"><h3 class="widget-title">eBooks &#8211; les indispensables</h3><a href="/category/ebooks/" data-wpel-link="internal"><img width="300" height="200" src="https://www.levilainpetitcanard.be/wp-content/uploads/2015/09/ebooks_indisp-300x200.jpg" class="image wp-image-1924  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.levilainpetitcanard.be/wp-content/uploads/2015/09/ebooks_indisp-300x200.jpg 300w, https://www.levilainpetitcanard.be/wp-content/uploads/2015/09/ebooks_indisp.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Mots-clés</h3><div class="tagcloud"><a href="https://www.levilainpetitcanard.be/tag/attentat/" class="tag-cloud-link tag-link-57 tag-link-position-1" style="font-size: 10.560975609756pt;" aria-label="ATTENTAT (6 éléments)" data-wpel-link="internal">ATTENTAT</a>
<a href="https://www.levilainpetitcanard.be/tag/brexit/" class="tag-cloud-link tag-link-95 tag-link-position-2" style="font-size: 12.268292682927pt;" aria-label="BREXIT (8 éléments)" data-wpel-link="internal">BREXIT</a>
<a href="https://www.levilainpetitcanard.be/tag/censure/" class="tag-cloud-link tag-link-131 tag-link-position-3" style="font-size: 13.121951219512pt;" aria-label="CENSURE (9 éléments)" data-wpel-link="internal">CENSURE</a>
<a href="https://www.levilainpetitcanard.be/tag/chavisme/" class="tag-cloud-link tag-link-289 tag-link-position-4" style="font-size: 8pt;" aria-label="CHAVISME (4 éléments)" data-wpel-link="internal">CHAVISME</a>
<a href="https://www.levilainpetitcanard.be/tag/chouard/" class="tag-cloud-link tag-link-104 tag-link-position-5" style="font-size: 9.3658536585366pt;" aria-label="CHOUARD (5 éléments)" data-wpel-link="internal">CHOUARD</a>
<a href="https://www.levilainpetitcanard.be/tag/constituante/" class="tag-cloud-link tag-link-93 tag-link-position-6" style="font-size: 10.560975609756pt;" aria-label="CONSTITUANTE (6 éléments)" data-wpel-link="internal">CONSTITUANTE</a>
<a href="https://www.levilainpetitcanard.be/tag/corruption/" class="tag-cloud-link tag-link-254 tag-link-position-7" style="font-size: 10.560975609756pt;" aria-label="CORRUPTION (6 éléments)" data-wpel-link="internal">CORRUPTION</a>
<a href="https://www.levilainpetitcanard.be/tag/cryptographie/" class="tag-cloud-link tag-link-46 tag-link-position-8" style="font-size: 9.3658536585366pt;" aria-label="CRYPTOGRAPHIE (5 éléments)" data-wpel-link="internal">CRYPTOGRAPHIE</a>
<a href="https://www.levilainpetitcanard.be/tag/debunk/" class="tag-cloud-link tag-link-217 tag-link-position-9" style="font-size: 18.926829268293pt;" aria-label="DEBUNK (21 éléments)" data-wpel-link="internal">DEBUNK</a>
<a href="https://www.levilainpetitcanard.be/tag/democratie/" class="tag-cloud-link tag-link-44 tag-link-position-10" style="font-size: 20.463414634146pt;" aria-label="DEMOCRATIE (26 éléments)" data-wpel-link="internal">DEMOCRATIE</a>
<a href="https://www.levilainpetitcanard.be/tag/desinformation/" class="tag-cloud-link tag-link-149 tag-link-position-11" style="font-size: 12.268292682927pt;" aria-label="DESINFORMATION (8 éléments)" data-wpel-link="internal">DESINFORMATION</a>
<a href="https://www.levilainpetitcanard.be/tag/donbass/" class="tag-cloud-link tag-link-320 tag-link-position-12" style="font-size: 11.414634146341pt;" aria-label="DONBASS (7 éléments)" data-wpel-link="internal">DONBASS</a>
<a href="https://www.levilainpetitcanard.be/tag/elections/" class="tag-cloud-link tag-link-19 tag-link-position-13" style="font-size: 9.3658536585366pt;" aria-label="ELECTIONS (5 éléments)" data-wpel-link="internal">ELECTIONS</a>
<a href="https://www.levilainpetitcanard.be/tag/europe/" class="tag-cloud-link tag-link-81 tag-link-position-14" style="font-size: 9.3658536585366pt;" aria-label="EUROPE (5 éléments)" data-wpel-link="internal">EUROPE</a>
<a href="https://www.levilainpetitcanard.be/tag/facebook/" class="tag-cloud-link tag-link-205 tag-link-position-15" style="font-size: 11.414634146341pt;" aria-label="FACEBOOK (7 éléments)" data-wpel-link="internal">FACEBOOK</a>
<a href="https://www.levilainpetitcanard.be/tag/fake-news/" class="tag-cloud-link tag-link-213 tag-link-position-16" style="font-size: 10.560975609756pt;" aria-label="FAKE NEWS (6 éléments)" data-wpel-link="internal">FAKE NEWS</a>
<a href="https://www.levilainpetitcanard.be/tag/france/" class="tag-cloud-link tag-link-22 tag-link-position-17" style="font-size: 19.268292682927pt;" aria-label="FRANCE (22 éléments)" data-wpel-link="internal">FRANCE</a>
<a href="https://www.levilainpetitcanard.be/tag/gaza/" class="tag-cloud-link tag-link-246 tag-link-position-18" style="font-size: 9.3658536585366pt;" aria-label="GAZA (5 éléments)" data-wpel-link="internal">GAZA</a>
<a href="https://www.levilainpetitcanard.be/tag/gilets-jaunes/" class="tag-cloud-link tag-link-620 tag-link-position-19" style="font-size: 15pt;" aria-label="GILETS JAUNES (12 éléments)" data-wpel-link="internal">GILETS JAUNES</a>
<a href="https://www.levilainpetitcanard.be/tag/guerre/" class="tag-cloud-link tag-link-99 tag-link-position-20" style="font-size: 16.19512195122pt;" aria-label="GUERRE (14 éléments)" data-wpel-link="internal">GUERRE</a>
<a href="https://www.levilainpetitcanard.be/tag/israel/" class="tag-cloud-link tag-link-244 tag-link-position-21" style="font-size: 12.268292682927pt;" aria-label="ISRAEL (8 éléments)" data-wpel-link="internal">ISRAEL</a>
<a href="https://www.levilainpetitcanard.be/tag/libertes/" class="tag-cloud-link tag-link-18 tag-link-position-22" style="font-size: 13.80487804878pt;" aria-label="LIBERTES (10 éléments)" data-wpel-link="internal">LIBERTES</a>
<a href="https://www.levilainpetitcanard.be/tag/macron/" class="tag-cloud-link tag-link-196 tag-link-position-23" style="font-size: 17.560975609756pt;" aria-label="MACRON (17 éléments)" data-wpel-link="internal">MACRON</a>
<a href="https://www.levilainpetitcanard.be/tag/maduro/" class="tag-cloud-link tag-link-234 tag-link-position-24" style="font-size: 10.560975609756pt;" aria-label="MADURO (6 éléments)" data-wpel-link="internal">MADURO</a>
<a href="https://www.levilainpetitcanard.be/tag/medias/" class="tag-cloud-link tag-link-14 tag-link-position-25" style="font-size: 12.268292682927pt;" aria-label="MEDIAS (8 éléments)" data-wpel-link="internal">MEDIAS</a>
<a href="https://www.levilainpetitcanard.be/tag/melenchon/" class="tag-cloud-link tag-link-299 tag-link-position-26" style="font-size: 10.560975609756pt;" aria-label="MELENCHON (6 éléments)" data-wpel-link="internal">MELENCHON</a>
<a href="https://www.levilainpetitcanard.be/tag/migrants/" class="tag-cloud-link tag-link-292 tag-link-position-27" style="font-size: 8pt;" aria-label="MIGRANTS (4 éléments)" data-wpel-link="internal">MIGRANTS</a>
<a href="https://www.levilainpetitcanard.be/tag/newsl/" class="tag-cloud-link tag-link-686 tag-link-position-28" style="font-size: 11.414634146341pt;" aria-label="newsl (7 éléments)" data-wpel-link="internal">newsl</a>
<a href="https://www.levilainpetitcanard.be/tag/palestine/" class="tag-cloud-link tag-link-245 tag-link-position-29" style="font-size: 11.414634146341pt;" aria-label="PALESTINE (7 éléments)" data-wpel-link="internal">PALESTINE</a>
<a href="https://www.levilainpetitcanard.be/tag/politique/" class="tag-cloud-link tag-link-45 tag-link-position-30" style="font-size: 10.560975609756pt;" aria-label="POLITIQUE (6 éléments)" data-wpel-link="internal">POLITIQUE</a>
<a href="https://www.levilainpetitcanard.be/tag/president/" class="tag-cloud-link tag-link-64 tag-link-position-31" style="font-size: 10.560975609756pt;" aria-label="PRESIDENT (6 éléments)" data-wpel-link="internal">PRESIDENT</a>
<a href="https://www.levilainpetitcanard.be/tag/presidentielle/" class="tag-cloud-link tag-link-161 tag-link-position-32" style="font-size: 14.487804878049pt;" aria-label="PRESIDENTIELLE (11 éléments)" data-wpel-link="internal">PRESIDENTIELLE</a>
<a href="https://www.levilainpetitcanard.be/tag/presse/" class="tag-cloud-link tag-link-10 tag-link-position-33" style="font-size: 16.536585365854pt;" aria-label="PRESSE (15 éléments)" data-wpel-link="internal">PRESSE</a>
<a href="https://www.levilainpetitcanard.be/tag/propagande/" class="tag-cloud-link tag-link-16 tag-link-position-34" style="font-size: 18.243902439024pt;" aria-label="PROPAGANDE (19 éléments)" data-wpel-link="internal">PROPAGANDE</a>
<a href="https://www.levilainpetitcanard.be/tag/russie/" class="tag-cloud-link tag-link-13 tag-link-position-35" style="font-size: 19.951219512195pt;" aria-label="RUSSIE (24 éléments)" data-wpel-link="internal">RUSSIE</a>
<a href="https://www.levilainpetitcanard.be/tag/soros/" class="tag-cloud-link tag-link-102 tag-link-position-36" style="font-size: 13.121951219512pt;" aria-label="SOROS (9 éléments)" data-wpel-link="internal">SOROS</a>
<a href="https://www.levilainpetitcanard.be/tag/syrie/" class="tag-cloud-link tag-link-98 tag-link-position-37" style="font-size: 22pt;" aria-label="SYRIE (32 éléments)" data-wpel-link="internal">SYRIE</a>
<a href="https://www.levilainpetitcanard.be/tag/terrorisme/" class="tag-cloud-link tag-link-3 tag-link-position-38" style="font-size: 18.243902439024pt;" aria-label="TERRORISME (19 éléments)" data-wpel-link="internal">TERRORISME</a>
<a href="https://www.levilainpetitcanard.be/tag/trump/" class="tag-cloud-link tag-link-156 tag-link-position-39" style="font-size: 17.560975609756pt;" aria-label="TRUMP (17 éléments)" data-wpel-link="internal">TRUMP</a>
<a href="https://www.levilainpetitcanard.be/tag/ue/" class="tag-cloud-link tag-link-89 tag-link-position-40" style="font-size: 10.560975609756pt;" aria-label="UE (6 éléments)" data-wpel-link="internal">UE</a>
<a href="https://www.levilainpetitcanard.be/tag/uk/" class="tag-cloud-link tag-link-121 tag-link-position-41" style="font-size: 12.268292682927pt;" aria-label="UK (8 éléments)" data-wpel-link="internal">UK</a>
<a href="https://www.levilainpetitcanard.be/tag/ukraine/" class="tag-cloud-link tag-link-6 tag-link-position-42" style="font-size: 19.268292682927pt;" aria-label="UKRAINE (22 éléments)" data-wpel-link="internal">UKRAINE</a>
<a href="https://www.levilainpetitcanard.be/tag/us/" class="tag-cloud-link tag-link-173 tag-link-position-43" style="font-size: 9.3658536585366pt;" aria-label="US (5 éléments)" data-wpel-link="internal">US</a>
<a href="https://www.levilainpetitcanard.be/tag/usa/" class="tag-cloud-link tag-link-12 tag-link-position-44" style="font-size: 20.121951219512pt;" aria-label="USA (25 éléments)" data-wpel-link="internal">USA</a>
<a href="https://www.levilainpetitcanard.be/tag/venezuela/" class="tag-cloud-link tag-link-233 tag-link-position-45" style="font-size: 21.829268292683pt;" aria-label="VENEZUELA (31 éléments)" data-wpel-link="internal">VENEZUELA</a></div>
</div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	

﻿        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->      
  
   
  
  
      
   
    
   <footer id="footerlvpc">
   
     <div id="flexfootcontainer" class="foot-widget-container" role="complementary">
     
      <div class="footsub">
        <div id="footediteur">
          <ul>   
            <li><a href="/a-propos/" target="_blank" data-wpel-link="internal">Éditeur responsable : Philippe Huysmans</a></li> 
            <li><a href="https://www.o2switch.fr/" target="_blank" rel="nofollow external noopener noreferrer" data-wpel-link="external">Hébergement : O2Switch</a></li>  
            <li><a href="/nous-contacter/" target="_blank" data-wpel-link="internal">Formulaire de contact</a></li>
            <li><a href="/newsletter/" target="_blank" data-wpel-link="internal">Abonnement à la Newsletter</a></li>   
          </ul>
        </div>  
      </div>  
      
      <div class="footsub">
        <div id="footediteur">
          <ul>                                                                        
            <li><a href="/feed/" target="_blank" data-wpel-link="internal">Les Flux RSS</a></li>
            <li><a href="/charte-de-munich/" target="_blank" data-wpel-link="internal">Charte de Munich</a></li>      
            <li><a href="/disclaimer/" target="_blank" data-wpel-link="internal">Disclaimer</a></li>
            <li><a href="/privacy/" target="_blank" data-wpel-link="internal">Vie Privée</a></li>               
          </ul>
        </div>  
      </div>       
     
      <div class="footsub">            
        <div id="footsitetitle"><a href="/" target="_blank" data-wpel-link="internal">Le Vilain Petit Canard</a></div> 
        <div id="footlogo"><a href="https://creativecommons.org/licenses/by-nc-nd/2.0/be/" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer"><img src="/wp-content/uploads/2019/02/licbyccnd.png" alt="Licence Creative Commons BY-NC-ND" width="100"></a></div>               
      </div> <!--footsub-->             
      
     </div> <!--flexfootcontainer-->
                       
   </footer>     
          
  <link rel='stylesheet' id='dropcap_stylesheet-css'  href='https://www.levilainpetitcanard.be/wp-content/plugins/drop-cap-shortcode/css/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='qtipstyles-css'  href='https://www.levilainpetitcanard.be/wp-content/plugins/easy-footnotes/assets/qtip/jquery.qtip.min.css?ver=3.0.3' type='text/css' media='' />
<link rel='stylesheet' id='easyfootnotescss-css'  href='https://www.levilainpetitcanard.be/wp-content/plugins/easy-footnotes/assets/easy-footnotes.css?ver=1.1.0' type='text/css' media='' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.levilainpetitcanard.be/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.levilainpetitcanard.be\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.levilainpetitcanard.be/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.levilainpetitcanard.be/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":false,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100,"threshold":0}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":false,"mobile":false},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/www.levilainpetitcanard.be\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"6511296ed6"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Expand","collapsibleCollapse":"Collapse"},"deferFontAwesome":"","fontAwesomeUrl":"https:\/\/www.levilainpetitcanard.be\/wp-content\/themes\/hueman\/assets\/front\/css\/font-awesome.min.css?3.5.8","mainScriptUrl":"https:\/\/www.levilainpetitcanard.be\/wp-content\/themes\/hueman\/assets\/front\/js\/scripts.min.js?3.5.8","flexSliderNeeded":"","flexSliderOptions":{"is_rtl":false,"has_touch_support":true,"is_slideshow":true,"slideshow_speed":4000}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.levilainpetitcanard.be/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.5.8' defer></script>
<script type='text/javascript' src='https://www.levilainpetitcanard.be/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"L\u2019adresse de messagerie n\u2019est pas correcte","name_error":"Le nom est obligatoire","surname_error":"Le nom est obligatoire","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.levilainpetitcanard.be/wp-content/plugins/newsletter/subscription/validate.js?ver=6.7.1'></script>
<script type='text/javascript' src='https://www.levilainpetitcanard.be/wp-content/plugins/wordpress-countdown-widget/js/jquery.countdown.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.levilainpetitcanard.be/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.levilainpetitcanard.be/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.levilainpetitcanard.be/wp-content/plugins/easy-footnotes/assets/qtip/jquery.qtip.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.levilainpetitcanard.be/wp-content/plugins/easy-footnotes/assets/qtip/jquery.qtipcall.js?ver=1.1.0'></script>
<!--[if lt IE 9]>
<script src="https://www.levilainpetitcanard.be/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->

<script>(function($) {
  $.countdown.regional['custom'] = {
    labels: [
      'Ans', 
      'Mois', 
      'Sem', 
      'Jours', 
      'Heures', 
      'Min', 
      'Secs'
      ], 
    labels1: [
      'An', 
      'Mois', 
      'Sem', 
      'Jour', 
      'Heure', 
      'Min', 
      'Sec'
    ], 
    compactLabels: ['y', 'a', 'h', 'g'], 
    whichLabels: null, 
    timeSeparator: ':', 
    isRTL: false
  }; 
  $.countdown.setDefaults($.countdown.regional['custom']); 
})(jQuery);
</script>
   
  

  

<!-- ####################### Matomo ######################## -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.levilainpetitcanard.be/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->    


</body>
</html>
<!-- Dynamic page generated in 0.670 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-06-09 11:31:36 -->

<!-- super cache -->